<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<title>DOOB-3D USA | Step Into 3D</title>
<meta name="description" content="doobs™ are photo-realistic 3D printed replicas of you. doobs™ celebrate our loves, friendships & passions." />
<meta name="keywords" content="3d replicas, gifts, 3d, doob" />

      
      
      <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicon/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/img/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicon/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicon/manifest.json">
<link rel="mask-icon" href="/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/img/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/img/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/img/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
      
    <meta name="author" content="doob 3d" />
    
    <meta name="theme-color" content="#663fb5">
    <link rel="stylesheet" href="/css/landio.css">
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40879169-8', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script></head>

<body id="top">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=198527926859691";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 
<!-- Navigation
    ================================================== -->

<nav class="navbar navbar-dark bg-inverse">
  <div class="container"> <a class="navbar-brand" href="#top" rel="relativeanchor"> <img src="img/brand/doob3d-neue.png" alt="doob3d" class="logo"> <span class="sr-only">doob 3d</span> </a> <a class="navbar-toggler hidden-md-up pull-xs-right" data-toggle="collapse" href="#collapsingNavbar" aria-expanded="false" aria-controls="collapsingNavbar"> &#9776; </a>
    <div id="collapsingNavbar" class="collapse navbar-toggleable-custom" role="tabpanel" aria-labelledby="collapsingNavbar">
      <ul class="nav navbar-nav pull-xs-right">
		  <li class="nav-item nav-item-toggable"> <a class="nav-link" href="mailto:info@doob3d.com?subject=Doob%20Scan%20Appointment&body=Hello%20Doob%20team%2C%20%0A%0AI%20would%20like%20to%20schedule%20an%20appointment%20at%20my%20local%20doob%20store.%20Details%20are%20below.%20%20%0A%0AStore%20Location%3A%0ADate%3A%0ATime%3A%0A%23%20of%20people%3A%0AContact%20Name%3A%0AContact%20Phone%3A%0A%0APlease%20confirm%20availability.%20%20Thank%20you!%20%0A" rel="relativeanchor"><span class="btn bg-primary" style="margin-top: -7px; padding: .5rem 2.125rem;">make appointment</span></a> </li>
        <li class="nav-item nav-item-toggable"> <a class="nav-link" href="#locations" rel="relativeanchor">locations</a> </li>
        <li class="nav-item nav-item-toggable"> <a class="nav-link" href="#process" rel="relativeanchor">process</a> </li>
        <li class="nav-item nav-item-toggable"> <a class="nav-link" href="#what-is-doob" rel="relativeanchor">what is doob</a> </li>
        <li class="nav-item nav-item-toggable"> <a class="nav-link" href="#about-doob" rel="relativeanchor">about</a> </li>
        <li class="nav-item nav-item-toggable"> <a class="nav-link" href="#contact-doob" rel="relativeanchor">contact</a> </li>
        <li class="nav-item dropdown hidden-sm-down textselect-off"> <a class="nav-link dropdown-toggle nav-dropdown-user" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="icon-share"></span> </a>
          <div class="dropdown-menu dropdown-menu-right dropdown-menu-user dropdown-menu-animated" aria-labelledby="dropdownMenu2">
            <div class="media">
              <div class="media-body media-middle">
                <h6 class="media-heading">share this page</h6>
              </div>
            </div>
            <div class="fb-share-button dropdown-item" data-href="http://www.doob3d.com/" data-layout="button"></div>
            <a href="https://twitter.com/share" class="twitter-share-button dropdown-item" data-via="doob3d" data-hashtags="getdoobed">Tweet</a> 
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            <div class="media">
              <div class="media-body media-middle">
                <h6 class="media-heading">follow doob3d</h6>
              </div>
            </div>
            <a href="https://www.facebook.com/doob3d" target="_blank" class="dropdown-item text-uppercase"><span class="icon-facebook"></span> facebook</a> <a href="https://www.instagram.com/doob3d/" target="_blank" class="dropdown-item text-uppercase"><span class="icon-instagram"></span> instagram</a> <a href="https://twitter.com/doob3d" target="_blank" class="dropdown-item text-uppercase"><span class="icon-twitter"></span> twitter</a> <a href="#intro" rel="relativeanchor" class="dropdown-item text-uppercase"><span class="icon-envelop"></span> subscribe</a> </div>
        </li>
      </ul>
    </div>
  </div>
</nav>

<!-- Hero Section
    ================================================== -->

<header class="jumbotron bg-inverse text-xs-center center-vertically" role="banner">
  <div class="container">
    <h1 class="display-3">3d Printed Replicas of You</h1>
    <h2 class="m-b-3 white-purple">#getdoobed today!</h2>
    <h3>Locations Now Open:<br>
      <span class="white-purple"> NYC, LOS ANGELES &amp; SAN FRANCISCO</span></h3>
    <a class="btn btn-secondary-outline m-b-1" href="#intro" rel="relativeanchor" role="button">Scroll to Learn More</a><br><br>
    
    <h4>New Soho location Now Open!</h4>    <ul class="nav nav-inline social-share">
          <li class="nav-item"><a class="nav-link" href="https://twitter.com/doob3d" target="_blank"><span class="icon-twitter"></span> </a></li>
          <li class="nav-item"><a class="nav-link" href="https://www.facebook.com/doob3d" target="_blank"><span class="icon-facebook"></span> </a></li>
          <li class="nav-item"><a class="nav-link" href="https://www.instagram.com/doob3d/" target="_blank"><span class="icon-instagram"></span> </a></li>
          
        </ul>  </div>
</header>

<!-- Intro
    ================================================== -->

<section class="section-intro bg-faded text-xs-center" id="intro">
  <div class="container">
    <h3> Get doobed! </h3>
    <div class="row">
      <div class="col-sm-8 col-sm-offset-2">
        <p class="lead wp wp-2">Email <a href="mailto:info@doob3d.com">info@doob3d.com</a> or call one of our locations to make an appointment or learn more. </p>
        <div id="mc_embed_signup">
          <form action="//doob3D.us9.list-manage.com/subscribe/post?u=88e648894806c826b9cccbfab&amp;id=9c4e22923e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
            <fieldset class="form-group">
              <!-- EDITED email signup width -->
              <div class="mc-field-group">
                <label for="mce-EMAIL">Subscribe below for special offers &amp; updates on new locations and products.</span> </label>
                <input type="email" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL" placeholder="Email Address">
                <small class="text-muted">We'll never share your email with anyone else.</small> </div>
              <div id="mce-responses" class="clear">
                <div class="response" id="mce-error-response" style="display:none"></div>
                <div class="response" id="mce-success-response" style="display:none"></div>
              </div>
              <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
              <div style="position: absolute; left: -5000px;">
                <input type="text" name="b_88e648894806c826b9cccbfab_9c4e22923e" tabindex="-1" value="">
              </div>
              <div class="">
                <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn bg-primary" >
              </div>
            </fieldset>
          </form>
        </div>
      </div>
    </div>
    <div class="row"> <img src="img/carousel1/doob3d-tardis.jpg" alt="Doctor Who TARDIS doob3d" class="img-fluid col-xs-6 col-sm-3 nopadding"> <img src="img/carousel1/doob3d-10.jpg" alt="doob3d on the docks" class="img-fluid col-xs-6 col-sm-3 nopadding"> <img src="img/carousel2/doob3d-runner.jpg" alt="doob3d runner" class="img-fluid col-xs-6 col-sm-3 nopadding"> <img src="img/carousel2/doob3d-wedding.jpg" alt="doob3d wedding" class="img-fluid col-xs-6 col-sm-3 nopadding"> </div>
  </div>
</section>

<!-- Features
    ================================================== -->

<section class="section-features text-xs-center" id="locations">
  <div class="container">
    <div class="row">
    <div class="col-md-3">
        <div class="card">
          <div class="card-block">
            <h4 class="card-title">NYC <span>(UES)</span></h4>
            <h6 class="card-subtitle text-muted">New York, NY</h6>
            <a href="https://goo.gl/maps/FkdFFSkYKe32" target="_blank" class="card-text">
            980 Lexington Ave.<br>
New York, NY 10021
</a> <br> 646.653.5736 </div>
        </div>
      </div>
      <div class="col-md-3">
        <div class="card">
          <div class="card-block">
            <h4 class="card-title">NYC <span>(SOHO)</span></h4>
            <h6 class="card-subtitle text-muted">New York, NY</h6>
            <a href="https://goo.gl/maps/ctxhpEd6vox" target="_blank" class="card-text">108 Wooster St.<br>

            New York, NY 10012</a> <br>
            347.688.4365 </div>
        </div>
      </div>
      <div class="col-md-3">
        <div class="card">
          <div class="card-block">
            <h4 class="card-title">LA</h4>
            <h6 class="card-subtitle text-muted">Los Angeles, CA</h6>
            <a href="https://goo.gl/maps/3VcZvy5jUT22" target="_blank" class="card-text">322 S. Robertson Blvd.<br>
            Los Angeles, CA 90048 </a><br>
            323.657.3662
            </p>
          </div>
        </div>
      </div>
      <div class="col-md-3">
        <div class="card m-b-0">
          <div class="card-block">
            <h4 class="card-title">SF</h4>
            <h6 class="card-subtitle text-muted">San Francisco, CA</h6>
            <a href="https://goo.gl/maps/bh7KPaQQUXB2" target="_blank" class="card-text">235 Gough St.<br>
            San Francisco, CA 94102</a> <br>
            415.489.0440
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>

<!-- Parallax Section 1
    ================================================== -->

<section class="section-parallax pimg1 bg-inverse text-xs-center wp wp-4"> </section>

<!-- The doob process
    ================================================== -->

<section class="section-text" id="process">
  <div class="container">
    <div class="row">
      <div class="col-md-6">
        <h2>3 Steps to doob-lication </h2>
        <ol>
          <li>Stop into a doob&trade; retail outlet. We'll take your info, check for stray hairs, and help you nail your pose.</li>
          <li>Step into the doob-licator&trade;, take your position and voila...our high speed scanning is over before you know it. Review your images, and if you're happy with what you see, you are good to GO!</li>
          <!--<li>2D images go through our proprietary software and are converted into high res 3D files that are then 3D printed at one of our production centers. Your doob&trade; is typically delivered in 2-3 weeks.</li>-->
          <li>Our proprietary software converts the images into high res 3D files that are then 3D printed at one of our production centers. Your doob&trade; 3D printed replica is typically delivered in 2-3 weeks.</li>
        </ol>
      </div>
      <div class="col-md-6"> <img src="img/3-steps-to-doob-lication-crop.jpg" class="img-fluid"> </div>
    </div>
  </div>
</section>

<!-- Parallax Section 2
    ================================================== -->

<section class="section-parallax pimg2 bg-inverse text-xs-center wp wp-4"> </section>

<!-- what is doob
    ================================================== -->

<section class="section-text" id="what-is-doob">
  <div class="container">
    <div class="row">
      <div class="col-md-7">
        <section class="section-testimonials text-xs-center bg-inverse carousel2">
          <div class="container">
            <h3 class="sr-only">Testimonials</h3>
            <iframe width="560" height="315" src="https://www.youtube.com/embed/ZYKPKsKlxko" frameborder="0" allowfullscreen></iframe>
            <!--<div id="carousel-testimonials" class="carousel slide" data-ride="carousel" data-interval="0">
              <div class="carousel-inner" role="listbox">
                <div class="carousel-item active"> <img src="img/carousel2/doob3d-gal-jp7.jpg" alt="doob3d gal" class="img-fluid"> </div>
                <div class="carousel-item"> <img src="img/carousel2/doob3d-family.jpg" alt="doob3d family" class="img-fluid"> </div>
                <div class="carousel-item"> <img src="img/carousel2/doob3d-grandparents.jpg" alt="doob3d grandparents" class="img-fluid"> </div>
                <div class="carousel-item"> <img src="img/carousel2/doob3d-officer.jpg" alt="doob3d officer" class="img-fluid"> </div>
                <div class="carousel-item"> <img src="img/carousel2/doob3d-grandmother.jpg" alt="doob3d grandmother" class="img-fluid"> </div>
              </div>
              <ol class="carousel-indicators">
                <li class="active"><img src="img/carousel2/doob3d-gal-jp7.jpg" alt="Navigation avatar" data-target="#carousel-testimonials" data-slide-to="0" class="img-fluid img-circle"></li>
                <li><img src="img/carousel2/doob3d-family.jpg" alt="Navigation avatar" data-target="#carousel-testimonials" data-slide-to="1" class="img-fluid img-circle"></li>
                <li><img src="img/carousel2/doob3d-grandparents.jpg" alt="Navigation avatar" data-target="#carousel-testimonials" data-slide-to="2" class="img-fluid img-circle"></li>
                <li><img src="img/carousel2/doob3d-officer.jpg" alt="Navigation avatar" data-target="#carousel-testimonials" data-slide-to="3" class="img-fluid img-circle"></li>
                <li><img src="img/carousel2/doob3d-grandmother.jpg" alt="Navigation avatar" data-target="#carousel-testimonials" data-slide-to="4" class="img-fluid img-circle"></li>
              </ol>
            </div>-->
          </div>
        </section>
      </div>
      <div class="col-md-5">
        <h2 class="animated fadeInUp wp wp-9"> What is doob&trade;? </h2>
        <p>A doob&trade; is a photo-realistic 3D printed replica of you.  It celebrates our loves, friendships & passions. </p>
        <p>Make a doob&trade; 3D printed replica for yourself or give it as a gift.  Whatever the purpose, they make the perfect memento to capture any special moment in time.</p>
      </div>
    </div>
  </div>
</section>

<!-- Parallax Section 3
    ================================================== -->

<section class="section-parallax pimg3 bg-inverse text-xs-center wp wp-4"> </section>

<!-- about doob
    ================================================== -->

<section class="section-text" id="about-doob">
  <div class="container">
    <div class="row">
      <div class="col-md-6">
        <h2 class="animated fadeInUp wp wp-9"> About doob&trade;? </h2>
        <p> doob&trade; is a full service 3D tech company, founded in Dusseldorf, Germany with regional HQs in NYC and Tokyo. </p>
        <p> Our initial consumer offering, doob&trade; - 3D printed replicas of you, has been a worldwide success. We’re expanding with new locations globally and partnering with some of today’s most popular brands.</p>
        <p> doob&trade; owns one of the first, fully integrated &amp; scalable 3D pipelines. And our 3D tech platform delivers mass customized products to consumer markets &amp; diverse B2B sectors. </p>
        <p> Our 3D technology has wide application in industries such as architecture, medical &amp; healthcare, fashion, fitness and sports &amp; entertainment.</p>
      </div>
      <div class="col-md-6 text-xs-center hidden-sm-down">
        <iframe src="https://usa.doobviewer.com/viewers/d556fd33-70e6-458b-bd86-8f81f56c35a8/15197/index.html" width="500" height="663" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        <p>click above to interact</p>
      </div>
    </div>
  </div>
</section>

<!-- Parallax Section 4
    ================================================== -->

<section class="section-parallax pimg4 bg-inverse text-xs-center wp wp-4"> </section>

<!-- contact us
    ================================================== -->

<section class="section-text" id="contact-doob">
  <div class="container">
    <div class="row">
      <div class="col-md-5">
        <h2 class="animated fadeInUp wp wp-9"> Contact Us</h2>
        <p> Press, partner or event inquiries? Interested in opening a new doob™ store? Fill out the Contact Us form to the right or email us directly at contact@doob3D.com. </p>
      </div>
      <div class="col-md-7"> 
        
        <!--mailchimp api removed/custom formmailer-->
        
        <form id="signup" action="thanks.php" method="POST">
          <fieldset class="form-group">
            <label for="mce-EMAIL" class="sr-only">Email Address <span class="asterisk">*</span> </label>
            <input type="email" name="email" class="form-control" id="email" placeholder="Email Address" />
          </fieldset>
          <fieldset class="form-group">
            <label for="mce-FNAME" class="sr-only">First Name </label>
            <input type="text" value="" name="FNAME" class="form-control" id="mce-FNAME" placeholder="First Name">
          </fieldset>
          <fieldset class="form-group">
            <label for="mce-LNAME" class="sr-only">Last Name </label>
            <input type="text" value="" name="LNAME" class="form-control" id="mce-LNAME" placeholder="Last Name">
          </fieldset>
          <fieldset class="form-group">
            <label for="mce-MMERGE3" class="sr-only">Phone Number </label>
            <input type="text" name="MMERGE3" class="form-control" value="" id="mce-MMERGE3" placeholder="Phone Number">
          </fieldset>
          <fieldset class="form-group">
            <label for="mce-MMERGE6" class="sr-only">Zip Code </label>
            <input type="text" value="" name="MMERGE6" class="form-control" id="mce-MMERGE6" placeholder="Zip Code">
          </fieldset>
          <fieldset class="form-group">
            <label for="mce-MMERGE7">Reason of Interest </label>
            <textarea value="" name="MMERGE7" class="form-control" id="mce-MMERGE7">
                    </textarea>
          </fieldset>
          <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
          </div>
          <div class="indicates-required" style="float:right;"><span class="asterisk">*</span> indicates required</div>
          <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
          <div style="position: absolute; left: -5000px;">
            <input type="text" name="b_88e648894806c826b9cccbfab_d55ce567fd" tabindex="-1" value="">
          </div>
          <div class="">
            <input type="hidden" name="form_id" value="doob3d">
            <input type="submit" id="SendButton" name="submit" value="Submit" class="btn bg-inverse bg-primary" />
          </div>
          </fieldset>
        </form>
      </div>
    </div>
  </div>
</section>

<!-- Testimonials / Footer / Carousel Disabled by ESW March 18, 2016
    ================================================== --> 
<!--Add Tagboard-->
<h3 class="center-block text-xs-center"><a href="https://www.instagram.com/doob3d/" target="_blank">@doob3d</a></h3>
<section class="text tagboard">
  <div class="container">
    <div class="tagboard-embed" tgb-slug="getdoobed/198415" tgb-fixed-height="false"></div>
    <script src="https://tagboard.com/public/js/embed.js"></script> 
  </div>
</section>
<!--/End Tagboard-->

<section class="section-testimonials text-xs-center bg-inverse">
  <div class="container">
    <h3 class="sr-only">Testimonials</h3>
    <div id="carousel-testimonials" class="carousel slide" data-ride="carousel" data-interval="0">
      <div class="carousel-inner" role="listbox">
        <div class="carousel-item active">
          <blockquote class="blockquote"> <img src="img/brand/doob3d-neue.png" alt="doob 3d">
            <footer>Copyright &copy;2017 <a href="#">doob usa inc.</a> <br>
              <a href="#" data-toggle="modal" data-target="#myModal"> Terms and Conditions </a> </footer>
          </blockquote>
        </div>
      </div>
    </div>
  </div>
</section>

<!-- Footer
    ================================================== -->

<footer class="section-footer bg-inverse" role="contentinfo">
  <div class="container">
    <div class="row">
      <div class="col-xs-12"> <img src="img/doobfooter.jpg" class="img-fluid"> 
        <!--<a href="#top" rel="relativeanchor">Go Back to Top</a>--> 
      </div>
    </div>
  </div>
</footer>
<!-- terms modal --> 

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button>
        <h4 class="modal-title" id="myModalLabel">Terms and Conditions</h4>
      </div>
      <div class="modal-body">
        <div class="modal-body">
 <div class="modal-body">
  
     
     <h4>The following terms and conditions govern all transactions between Doob USA Inc. ("Doob"), including its affiliates concerning the scanning and production of "Doob figures" and you ("You" or "Customer").
</h4>
<ol>
    <li> 
        Payment is due in full prior to scanning. Once a scan has been taken and payment processed, the order cannot be canceled. Gift card sales are final.
    </li>
    <li>
        Slight differences may appear between the Customer and Doob figures due to the nature of the 3D processes. Certain details may be difficult to decipher due to the minute stature of Doob figures, and structures may be omitted due to their fragility in 3D production.
    </li>
    <li>
        PLEASE NOTE: Doob figures are manufactured by a 3D printing process and are composed of plaster-/silicate powder mixture, binding, and infiltration material. The finalized material is fragile and should be treated with care to prevent it from breaking. <strong>Doob figures are not toys and should be kept away from children. If parts are ingested, seek medical help immediately.</strong>
    </li>
    <li>
        Colors and detailing on Doob figures may fade over time. Direct sunlight will lead to bleaching effects. Figurines should be kept away from moisture or chemicals.
    </li>
    <li>
        Based on positioning and balance at the time of scan, not all Doob figures stand without support. In such cases, permanent stands are available for purchase and can be added after the figure is produced.
    </li>
    <li>
        Doob figures are shipped direct to Customers. Delivery is estimated within 10-15 business days from the date of scan. Delivery times are not guaranteed, and Doob will make efforts to notify the Customer in the case significant delays are expected.
    </li>
    <li>
        <strong>Customer represents and warrants that he or she has the right to agree to the reproduction of their likeness and all accompanying accessories and attire. Customer represents and warrants further that he/she is of legal age and able to enter into a contract or is the legal guardian or custodian of the minor being scanned / produced.</strong>
    </li>
    <li>
        Doob reserves the right to maintain the scan and likeness in all formats and derivatives including 2D, 3D, digital, and physical, and to use such for advertising, display, publication, or other purposes without limitation. Doob will not scan or produce Doob figures of anyone under the age of majority without a parent or legal guardian's prior written consent. Doob further reserves the right to alter or delete from any scan any trademarks or logos that may, in Doob's sole judgment, infringe the intellectual property rights of 3rd parties, if applied to Doob figures.
    </li>
    <li>
        Doob preserves 3D scan data for ease of reprinting, for development of new applications and other purposes. Doob respects its customer's privacy. If you choose to have your data removed from our databases after delivery of the final product, please email doobscanning@doob3d.com with your order number and request within 7 days of purchase.
    </li>
    <li><strong>Miscellaneous Terms:</strong>
        <ol>
            <li>
                Representation and Warranty. Doob represents and warrants to Customer that it shall perform the Services using personnel of required skill, experience and qualifications and in a professional and workmanlike manner in accordance with generally recognized industry standards for similar services.
            </li>
            <li>
                Doob shall not be liable for a breach of the warranty set forth in Section 10(a) unless Customer gives written notice of the defective Services, reasonably described, to Doob within seven (7) days of the time when Customer discovers or ought to have discovered that the Services were defective, and no later than seven (7) days after delivery of final product. Doob shall, in its sole discretion, either (i) re-perform such Services; or (ii) credit or refund the price of such Services. In the event Doob chooses to re-perform the services (scan, reprint, or repair), if required, you are solely responsible for arranging to visit a Doob location where the scan will be performed and for all costs associated with travelling to such location.
            </li>
            <li>
                THE REMEDIES SET FORTH IN SECTION 10(b) SHALL BE THE CUSTOMER'S SOLE AND EXCLUSIVE REMEDY AND DOOB'S ENTIRE LIABILITY FOR ANY BREACH OF THE LIMITED WARRANTY SET FORTH IN SECTION 10(a).
            </li>
            <li>
                Disclaimer of Warranties. EXCEPT FOR THE WARRANTY SET FORTH IN SECTION 10(a) ABOVE, DOOB MAKES NO WARRANTY WHATSOEVER WITH RESPECT TO THE SERVICES, INCLUDING ANY (A) WARRANTY OF MERCHANTABILITY; OR (B) WARRANTY OF FITNESS FOR A PARTICULAR PURPOSE; OR (C) WARRANTY OF TITLE; OR (D) WARRANTY AGAINST INFRINGEMENT OF INTELLECTUAL PROPERTY RIGHTS OF A THIRD PARTY; WHETHER EXPRESS OR IMPLIED BY LAW, COURSE OF DEALING, COURSE OF PERFORMANCE, USAGE OF TRADE OR OTHERWISE.
            </li>
            <li>
                Limitation of Liability. IN NO EVENT SHALL DOOB BE LIABLE TO CUSTOMER OR TO ANY THIRD PARTY FOR ANY CONSEQUENTIAL, INCIDENTAL, INDIRECT, EXEMPLARY, SPECIAL OR PUNITIVE DAMAGES WHETHER ARISING OUT OF BREACH OF CONTRACT, TORT (INCLUDING NEGLIGENCE) OR OTHERWISE, REGARDLESS OF WHETHER SUCH DAMAGE WAS FORESEEABLE AND WHETHER OR NOT SUCH PARTY HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, AND NOTWITHSTANDING THE FAILURE OF ANY AGREED OR OTHER REMEDY OF ITS ESSENTIAL PURPOSE.
            </li>
            <li>
                IN NO EVENT SHALL DOOB'S AGGREGATE LIABILITY ARISING OUT OF OR RELATED TO THIS AGREEMENT, WHETHER ARISING OUT OF OR RELATED TO BREACH OF CONTRACT, TORT (INCLUDING NEGLIGENCE) OR OTHERWISE, EXCEED THE AGGREGATE AMOUNTS PAID OR PAYABLE TO DOOB UNDER THIS AGREEMENT. The limitation of liability set forth in this Section 10(f) shall not apply to (i) liability resulting from Doob's gross negligence or willful misconduct and (ii) death or bodily injury resulting from Doob's negligent acts or omissions.
            </li>
            <li>
                Indemnification. Customer shall defend, indemnify and hold harmless Doob and Doob's Affiliates and its officers, directors, employees, agents, successors and permitted assigns from and against all damages, liabilities, deficiencies, actions, judgments, interest, awards, penalties, fines, costs or expenses of whatever kind, including reasonable attorneys' fees and the cost of enforcing any right to indemnification hereunder and the cost of pursuing any insurance providers, arising out of or resulting from bodily injury, death of any person or damage to real or tangible, personal property resulting from the negligent or willful acts or omissions of Customer; and Customer's breach of the representation and warranty set forth in Section 7 of this Agreement.
            </li>
            <li>
                Waiver. No waiver by Doob of any of the provisions of this Agreement is effective unless explicitly set forth in writing and signed by Doob. No failure to exercise, or delay in exercising, any rights, remedy, power or privilege arising from this Agreement operates or may be construed as a waiver thereof. No single or partial exercise of any right, remedy, power or privilege hereunder precludes any other or further exercise thereof or the exercise of any other right, remedy, power or privilege.
            </li>
            <li>
                Force Majeure. Doob shall not be liable or responsible to Customer, nor be deemed to have defaulted or breached this Agreement, for any failure or delay in fulfilling or performing any term of this Agreement when and to the extent such failure or delay is caused by or results from acts or circumstances beyond the reasonable control of Doob including, without limitation, acts of God, flood, fire, earthquake, explosion, governmental actions, war, invasion or hostilities (whether war is declared or not), terrorist threats or acts, riot, or other civil unrest, national emergency, revolution, insurrection, epidemic, lock-outs, strikes or other labor disputes (whether or not relating to either party's workforce), or restraints or delays affecting carriers or inability or delay in obtaining supplies of adequate or suitable materials, materials or telecommunication breakdown or power outage.
            </li>
            <li>
                Governing Law. All matters arising out of or relating to this Agreement are governed by and construed in accordance with the internal laws of the State of New York without giving effect to any choice or conflict of law provision or rule (whether of the State of New York or any other jurisdiction) that would cause the application of the laws of any jurisdiction other than those of the State of New York. The parties agree that the United Nations Convention on Contracts for the International Sale of Goods does not apply to this Agreement.
            </li>
            <li>
                Submission to Jurisdiction. Any legal suit, action or proceeding arising out of or relating to this Agreement shall be instituted in the federal courts of the United States of America or the courts of the State of New York in each case located in the City of New York and County of New York; and each party irrevocably submits to the exclusive jurisdiction of such courts in any such suit, action or proceeding.
            </li>
            <li>
                Severability. If any term or provision of this Agreement is invalid, illegal or unenforceable in any jurisdiction, such invalidity, illegality or unenforceability shall not affect any other term or provision of this Agreement or invalidate or render unenforceable such term or provision in any other jurisdiction.
            </li>
            <li>
                Survival. Provisions of these Terms, which by their nature should apply beyond their terms, will remain in force after any termination or expiration of this Agreement including, but not limited to, the following provisions: Governing Law, Submission to Jurisdiction and Survival.          
            </li>
        </ol>
    </li>
</ol>
     
     
      </div>
      </div>      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script> 
<script src="js/landio.min.js"></script> 
<script>
      function init() {
        window.addEventListener('scroll', function(e){
            var distanceY = window.pageYOffset || document.documentElement.scrollTop,
                shrinkOn = 100,
                header = document.querySelector("nav");
            if (distanceY > shrinkOn) {
                classie.add(header,"smaller");
				$('#collapsingNavbar').collapse('hide');
            } else {
                if (classie.has(header,"smaller")) {
                    classie.remove(header,"smaller");
                }
            }
        });
    }
    window.onload = init();
      </script>
</body>
</html>
